Absturz bei 3d Bearbeitung

burgpol

Well-known member
Mitglied seit
1 August 2015
Beiträge
64
Danke
3
#1
nach langer zeit muss ich auch mal wieder was fragen.
mein pc von 2015

4096MB MSI Radeon R9 380 Gaming 4G Aktiv PCIe 3.0 x16 (Retail) ( 1)
500 Watt be quiet! Pure Power L8 Non-Modular 80+ Bronze ( 1)
Scythe Mugen 4 Tower Kühler ( 1)
AMD FX Series 8320E 8x 3.20GHz So.AM3+ BOX ( 1)
Gigabyte GA-970A-UD3P AMD 970 So.AM3+ Dual Channel DDR3 ATX Retail ( 1)
Sharkoon T9 Value Green Edition Midi Tower ohne Netzteil schwarz/gruen ( 1)
8GB HyperX FURY blau DDR3-1866 DIMM CL10 Dual Kit ( 1)
250GB Crucial BX100 2.5" (6.4cm) SATA 6Gb/s MLC (CT250BX100SSD1) ( 1)

macht seit einiger zeit probleme beim starten. sprich er bleibt stehen ehe die win10 passwortabfrageseite kommt. nach manchmal mehrmaligen neustarts geht es dann. das tritt meist beim erststart auf.
nun musste ich auch mal eine 3d datei mit paint bearbeiten (wollen), da friert der rechner regelmässig ein. nach der resettaste läuft er wieder problemlos hoch.
es ist aber auch schon passiert, dass er bei "normaler" nutzung eingefriert oder gar von allein neustartet.

da meine pc fehlersuchzeiten lange vorbei sind, habe ich nicht so den plan, wo ich jetzt ansetzen soll.
könnt ihr mich da etwas an die hand nehmen und der sache mit mir auf den grund gehen ?
die biosbatterie habe ich gewechselt, weiter weiss ich nicht :-(
 

kingspride

Moderator
Mitarbeiter
Team
Mitglied seit
30 Juni 2010
Beiträge
17.232
Danke
1.109
#2
klingt nach defektem RAM oder defekter Grafikkarte.

memtest machen, andere Grafikkarte besorgen und testen.

netzteil defekt denke ich nicht, weil das dann ausschalten würde statt einzufrieren.
 
Zuletzt bearbeitet:

burgpol

Well-known member
Mitglied seit
1 August 2015
Beiträge
64
Danke
3
#3
danke für die antwort,
der win10 interne memorytest hat erst mal keine fehler gezeigt. da muss ich mir jetzt einen graka-test suchen....
 

burgpol

Well-known member
Mitglied seit
1 August 2015
Beiträge
64
Danke
3
#5
furmark hab ich probiert. da schwebt so ein ding rum ? mehr passiert da nicht ?
gestern abend habe ich noch mal 3d paint gestartet, da ist nichts passiert, alles normal.
heute morgen beim hochfahren wieder hängen geblieben.
mir scheint es bald so, als ob der pc im kalten zustand eher die probleme hat ....
 
Oben