Ryzen 1600 OC Frage

Malzkopf

Well-known member
Mitglied seit
8 Dezember 2009
Beiträge
2.134
Danke
16
#1
Moin Leute,

ich habe meinen Ryzen 5 1600 jetzt erfolgreich auf 3,8 GHz getaktet, bin aber an einer Stelle noch unsicher:
Bei Prime 95 lief der Prozi bei 1,33125 V stabil mit Small und Large über 1h. OCCT Stresstest schmierte noch ab. Bin dann zwei Schritte höher gegangen auf 1,34375 V und jetzt ist er auch im OCCT Stresstest und OCCT Linpack stabil. Hab beides ca 30 min laufen lassen. Auch im Windows-Betrieb und bei BF1 läuft alles supi.
Hab auch nochmal n RAM-Test mit HCI gemacht. Keine Fehler bei 4 vollständigen Durchläufen.
Ein Test ist allerdings nicht stabil und schmiert immer innerhalb der ersten 10min ab: Prime95 blend. Ich versteh das einfach nicht. Alles ist stabil nur, blend packt er nicht, egal was ich einstelle. Ich nutze Version 26.9, um AVX zu vermeiden.

Muss ich mir da noch Gedanken machen oder liegt das einfach daran, dass v26.9 noch nie etwas von Ryzen gesehen hat?

Beste Grüße
Malzkopf
 
Zuletzt bearbeitet:
U

User_18383

Guest
#2
Verschiedene Programme haben noch Probleme mit den Ryzen-CPU´s.
Ich würde mir keine Gedanken machen.
Und du siehst ja auch, ob in der "normalen" Nutzung dein PC abschmiert.
 

klause

Well-known member
Mitglied seit
22 August 2008
Beiträge
5.848
Danke
17
#3
Würde ich mir keine Gedanken machen. 1 Std. im Small FFT unter Prime 95 kann man zu fast 100% sicher sein das der Prozzi stabil ist.
 

Malzkopf

Well-known member
Mitglied seit
8 Dezember 2009
Beiträge
2.134
Danke
16
#4
Alles klar. Vielen Dank euch beiden. Jetzt bin ich beruhigt :)

@Roooobeert
Ich hatte es einmal, dass der PC nachm Standby beim Anmelden abgeschmiert ist. An dem Tag hatte ich den Rechner aber schon 10-15 mal ausm Standby geweckt. Da ist wohl irgendwas durcheinandergekommen. Sonst läuft er super :)
 
Oben